Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

Latest Release

Children Display
first1

Compatibility

Confluence 7.15+You will need to update Comala Document Approval to at least v1.10.8
Confluence 7.1+You will need to update Comala Document Approval to at least  v1.10.5

Recent Releases

Children Display
excerptTypesimple
first5

...